Elster-Version 27.3.2

Elster-Version 27.3.2

Verfügbar in folgenden rs2 Versionen...

Aufgrund von Erweiterungen von ELSTER gibt es ab 2018/01 eine Fehlermeldung bei der Plausibilitätsprüfung. ERROR: Die übergebene Datenartversion ist unbekannt. eric_fehlercode: [610001042]

Mit der neuen Elster-Version 27.3.2 tritt dieser Fehler nicht mehr auf.

Ab folgenden rs2-Versionen, die Sie wie gewohnt im Servicecenter zum Download finden, steht diese neue Elster-Version zur Verfügung:

  • 491 SP06 Hotfix 19
  • 490 SP06 Hotfix 21
  • 470 SP15 Hotfix 02 

Bei Fragen sind wir gerne für Sie da:

E-Mail: Supportrs-soft.com

Ihr Ramsauer & Stürmer Support-Team




Top